Search found 7 matches

by askwara
Fri Mar 06, 2020 12:59 pm
Forum: General Questions
Topic: Overlay Menu
Replies: 1
Views: 675

Overlay Menu

Hi, I use Overlay Menu on 320 mode of certain pages. I noticed one thing: on some pages it looks beautiful with proportional arrows like this: http://www.thaiyoga.biz/images/screenshot3.png whereas on some other pages the arrows are way too big, giving ugly look and making navigation less clear: htt...
by askwara
Mon Feb 24, 2020 8:38 pm
Forum: Previewing and Publishing Questions
Topic: Publishing from new version
Replies: 2
Views: 1535

Re: Publishing from new version

Thank you!
I changed the images name removing spaces and it helped.
I still have to figure out the permission to the files.

Alex
by askwara
Fri Feb 21, 2020 8:46 pm
Forum: Previewing and Publishing Questions
Topic: Publishing from new version
Replies: 2
Views: 1535

Publishing from new version

Hi, I recently upgraded my QNEWB version from 5 to 7.04 and Im working on my old project (initiated with version 1). Here is what happens: 1. I can publish "html files only" but every time I receive message: "Directory 'images' couldn't be created (error 13: Permission denied)" 2. Morover, when publ...
by askwara
Sun Sep 15, 2019 9:57 am
Forum: General Questions
Topic: Installation problem
Replies: 1
Views: 5787

Installation problem

Hello, I re-installed my Linux Mint 19 on my laptop. Previously I had QNEWB 5 installed and it worked very well. However after re-installing the OS it doesnt work any more. I tried QNEWB 7 and it works trial version smoothly. I installed all needed 32 libraries on my 64 Mint version, including libpn...
by askwara
Sun Sep 09, 2018 3:21 pm
Forum: General Questions
Topic: Linux Mint 19 installation
Replies: 2
Views: 2524

Re: Linux Mint 19 installation

Thank you!
The second link was helpful.
Alex
by askwara
Fri Sep 07, 2018 10:53 pm
Forum: General Questions
Topic: Linux Mint 19 installation
Replies: 2
Views: 2524

Linux Mint 19 installation

Hi, I installed QnEWB 5 on my new Linux Mint 19, MATE, 64-bit. The menu shows icon but it does not respond. Also, I clikc qnewb on downloaded file and nothing happens - cannot start program. I never had such problems on older versions of Mint and Ubuntu. What could be the reason and solution? Thanks...
by askwara
Wed Jan 02, 2013 2:57 pm
Forum: Showcase your website created by Quick 'n Easy Web Builder and invite feedback.
Topic: My first website created with Q'n'EWB
Replies: 0
Views: 5743

My first website created with Q'n'EWB

Hi, this is my first website created with Quick 'n Easy Web Builder from the scratch: http://www.kasiagrambo.com/
It is still under construction and subject to changes, so any feedback or suggestions are very welcome!
Thank you,
Alex