Search found 4 matches

by jimbob
Fri Jul 11, 2014 9:21 pm
Forum: Form Questions
Topic: Unwanted text at top of page
Replies: 6
Views: 6761

Unwanted text at top of page

Managed to finally upload the website. However on the page with a data capture form I have loads of unwanted text at the top of the page (see below) - what have I done wrong?? :shock: "; } if (!empty($error)) { $errorcode = file_get_contents($error_url); $replace = "##error##"; $errorcode = str_repl...
by jimbob
Fri Jul 11, 2014 5:52 pm
Forum: Previewing and Publishing Questions
Topic: Linked pages not working
Replies: 5
Views: 4869

Re: Linked pages not working

Ok - but still no joy with all but one of the linked pages? As I say preview is fine but the linked pages don't work - any thoughts?

I am working with Mac by the way.
by jimbob
Fri Jul 11, 2014 5:41 pm
Forum: Previewing and Publishing Questions
Topic: Linked pages not working
Replies: 5
Views: 4869

Re: Linked pages not working

Yep.

I am playing around with it and I noticed when looking in site manager you can move things left and right - does this effect things?
by jimbob
Fri Jul 11, 2014 4:43 pm
Forum: Previewing and Publishing Questions
Topic: Linked pages not working
Replies: 5
Views: 4869

Linked pages not working

Hi I have created a website and just uploaded it. Its quite basic and has products linked to their manufacturers pages. All links and pages work fine in preview but when I publish the website only one of the linked product work. I get the following message for all other links. Not Found The requeste...